Luz roja con carga programada | Club Volkswagen ID.3

Luz roja con carga programada

montevil

Forero Activo
Color
Stonewashed Blue Metalizado Negro
Otro fallo a la palestra??? Tengo un wallbox pulsar plus de Iberdrola y cuando programo la carga para que me recargue a las horas convenidas tengo el siguiente problema: En la zona donde se enchufa la manguera al coche al principio se pone en blanco parpadeando pero a los dos minutos se pone en Rojo aunque el wallbox esta correcto y con sus lucecitas de espera para cargar. No se si esto es lo normal supongo que NO porque normalmente la luz roja es "peligro". El caso es que el coche carga y carga bien a las horas programadas pero la lucecita roja nos trae de cabeza. Si alguien sabe algo que se manifieste por favor. Un Saludo.
 

smgo1971

Forero Novato
Hace falta saber si esa luz se convierte en verde en el momento que empieza a cargar según la programación que le tengas. El color rojo también puede ser sinónimo de que no esté pasando corriente. Saludos
 

montevil

Forero Activo
Color
Stonewashed Blue Metalizado Negro
Pudiera ser lo que tu dices....que no pasa corriente hasta la hora programada para que empiece a meter "carga". Ya te digo que el vehiculo carga y carga bien pero esa lucecita en rojo.......mosquea un monton. Claro que lo pongo a cargar de 01:00 a 07:00 AM y a esas horas no apetece bajar al garaje, pero lo haré. Gracias.
 

Edi ID3

Forero Activo
Versión
Business
Color
Gris Manganeso metalizado Negro
Si programas para que cargue a una hora y lo enchufas primero, el coche detecta que no hay corriente y se enciende la luz roja. Es normal y así lo indica en el manual. Sí que creo que tienes razón en que probablemente el color que han elegido para avisar de esta circunstancia podría haber sido otro. A mi también me llamó la atención, pero según el manual y según mi experiencia ( y según cuentas en tu experiencia también) no hay problema.
 

carlosCB

Forero Novato
Versión
Life
Color
Gris Ceres Negro
Ayer me instalaron un pulsar plus los de Iberdrola, y me pasa lo mismo, se queda la luz en rojo.
Lo que me preocupa es que se puede sacar el conector del coche....
Como no me fiaba de dejarlo así, tras conectarlo le he dado a cargar desde la app del cargador, y al de unos segundos lo he parado. Así el led se ha quedado en verde y no se puede sacar el conector. Mañana os contare a ver si ha cargado.

Aunque la verdad, me parece poco “cómodo“ tener que entrar en la app y empezar y parar la carga para dejar “tranquilo” el coche.
Vosotros seguís dejándolo con el led en rojo?
 

carlosCB

Forero Novato
Versión
Life
Color
Gris Ceres Negro
Ha funcionado la carga programada en el Wallbox perfectamente.
Así que seguiré “amagando” una carga para que quede el conector bloqueado esperando a la hora programada.
 

Electrmp

Forero Novato
Versión
Pro Performance
Color
Stonewashed Blue Metalizado Negro
Yo también tengo el pulsar y con carga programada tengo la luz en blanco y el cable bloqueado...en cuanto cierro el coche. Carlos, asegúrate de que cuando cierras el coche, el cable sigue sin bloquearse
 

carlosCB

Forero Novato
Versión
Life
Color
Gris Ceres Negro
Para que se quede el led en blanco y el conector bloqueado sólo lo consigo tras darle a cargar, y después pararlo.
Si solo conecto, tras parpadear en blanco, se queda el led rojo y el conector desbloqueado.
Cosas de software??
 

Electrmp

Forero Novato
Versión
Pro Performance
Color
Stonewashed Blue Metalizado Negro
Pues me imagino que si...yo no he tenido ningún problema con el software
 

montevil

Forero Activo
Color
Stonewashed Blue Metalizado Negro
Para que se quede el led en blanco y el conector bloqueado sólo lo consigo tras darle a cargar, y después pararlo.
Si solo conecto, tras parpadear en blanco, se queda el led rojo y el conector desbloqueado.
Cosas de software??
No te preocupes por el "rojo". NO pasa nada, parece ser que es asi, sobremanera cuando dejas carga programada para despues de unas horas. Yo la app de wallbox la tengo preparada para todos los dias a las mismas horas de 01:00 a 07:00 AM y segun enchufo el cable al coche, primero se queda en verde pero solo cinco minutos mas o menos despues pasa al rojo (segunVW) es normal, pero a las 01:00 comienza a cargar bien y sin problemas.
 

carlosCB

Forero Novato
Versión
Life
Color
Gris Ceres Negro
No te preocupes por el "rojo". NO pasa nada, parece ser que es asi, sobremanera cuando dejas carga programada para despues de unas horas. Yo la app de wallbox la tengo preparada para todos los dias a las mismas horas de 01:00 a 07:00 AM y segun enchufo el cable al coche, primero se queda en verde pero solo cinco minutos mas o menos despues pasa al rojo (segunVW) es normal, pero a las 01:00 comienza a cargar bien y sin problemas.
No me preocupa tanto que se quede en rojo, lo que sí me preocupa es que no queda el conector bloqueado.

Y por cierto, al dejarlo programado en el Wallbox, he podido ver varias veces que ha seguido cargando pasada la hora programada hasta alcanzar el % de batería seleccionado.

Me “mosquea” que no hay muchas opciones para que me haya confundido al configurarlo.
 
Arriba Pie