Luz roja - Carga se detiene | Club Volkswagen ID.3

Luz roja - Carga se detiene

vichu

Forero Novato
Versión
1st Plus
Color
Blanco Glaciar metalizado Negro
Buenas!

Tenemos un ID3 de 58KWh desde principios de Septiembre. También instalamos un wallbox de 32A.
El caso es que antes puntualmente, pero ahora se está convirtiendo en algo que prácticamente nos ocurre a diario, cada vez que ponemos el coche a cargar en el wallbox al rato, (1-2 horas max.) la carga de detiene y la luz de la zona del conector de carga se pone en rojo.
Como decía al principio, antes ocurría de vez en cuando pero ahora está pasándonos cada vez y ya nos ha fastidiado más de una vez que no hemos podido utilizar el coche por no tener suficiente autonomía para lo que lo íbamos a necesitar.

Estamos un poco desesperados ya que no sabemos qué puede estar pasando.

¿A alguien más le ocurre?¿alguna idea de por qué puede suceder?
 

luis v

Forero Novato
Versión
Pro Performance
Color
Gris Ceres Negro
Hola
Que marca y modelo de cargador tienes ?
Usas la programación del coche para cargar?
Te ocurre lo mismo en un cargador público?
 
Última edición:

vichu

Forero Novato
Versión
1st Plus
Color
Blanco Glaciar metalizado Negro
Buenas noches,

Gracias por tu interés luis v!
Tengo un cargador de la marca V2C, Modelo UP para 32A. Por el momento no hemos usado la programación, directamente lo ponemos para que cargue hasta el 80% nada más enchufarlo.
En cuanto a puntos de recarga públicos hemos usado pocos y no durante mucho tiempo, sin problemas de momento, pero no sé si puede ser comparable (por tiempo que ha estado cargando, ni velocidad de carga).

Por cierto, no sé si es habitual y relevante, el cable de la manguera del wallbox la noto bastante caliente.
 

luis v

Forero Novato
Versión
Pro Performance
Color
Gris Ceres Negro
Yo lo primero que haría es asegurarme que la programación de carga del coche está desactivada por completo. La carga programada no va bien en el id 3 y a mi me fallaba con un cargador de esta marca. Te invito a leer como lo solucioné en otro hilo.
Yo tambien haría una carga larga en otro cargador para comprobar que no es un problema del coche , cosa que dudo.
Respecto al cable, no puedo decir …no me he fijado en el calor del cable …..
Saludos
 

Jesus77

Forero Novato
A mi me pasaba cuando programaba la carga tanto desde el coche como desde el propio wallbox… No cargaba casi nada… De momento sin ningún tipo de programación en ningún sitio carga bien, tanto en mi cargador como en sitios públicos… Respecto a la temperatura de manguera, la verdad es que nunca me he fijado porque al cogerla desde el asa no he percibido nada raro respecto a la temperatura del cable, pero en ls próximas cargas tocaré el cable a ver si coge temperatura…

revisa bien las programaciones tanto del coche como del wallbox que no funcionan bien como ya te han dicho
 

carlosCB

Forero Novato
Versión
Life
Color
Gris Ceres Negro
Cuando voy a cargarlo con el Wallbox utilizando la programada, para que no quede con el led rojo y se pueda desconectar la manguera, lo que hago es darle desde la app del wallbox para que cargue 1 segundo, y de la misma lo paro. De esta forma me ha funcionado siempre perfecta la carga programada, y queda el conector bloqueado.
 
Arriba Pie