Fallo altavoces | Club Volkswagen ID.3

Fallo altavoces

jordisolcar

Forero Novato
Después de una semana con el coche ,por la mañana me subí y no funcionan los altavoces ,ni la radio ,ni los sensores de aparcamiento ,ni el manos libres.
La pantalla si que funciona pero los mandos de volumen no,afortunadamente mire este foro y encontre una solucion:
Cerrar el coche unos minutos con el mando y volverlo a abrir .problema resuelto todo a su normalidad .
menudo susto con solo una semana.
 

Edi ID3

Forero Activo
Versión
Business
Color
Gris Manganeso metalizado Negro
Vete acostumbrándote.
Si bien es muy molesto, la verdad es que en la mayoría de las ocasiones, con ese procedimiento se solucionan casi todos los avisos de error.
 

Jesus77

Forero Novato
Yo tengo cita el martes para actualizar a 2.1... Me ha comentado el comercial que se solucionan todos estos “problemillas”... Ya os contaré...
 

montevil

Forero Activo
Color
Stonewashed Blue Metalizado Negro
Yo creo que la actualizacion 2.1, NO sera la solucion definitiva a todos los "inconvenientes" de este vehiculo. Que esperemos que a traves de las actualizaciones O.T.A., se vayan corrigiendo. Por si acaso, yo ya les he pasado a Volkwagen por burofax y correo electronico, todos los "errores grandes o pequeños que me he ido encontrando, en los tres meses que tengo conmigo el coche.
 

jordisolcar

Forero Novato
Yo creo que la actualizacion 2.1, NO sera la solucion definitiva a todos los "inconvenientes" de este vehiculo. Que esperemos que a traves de las actualizaciones O.T.A., se vayan corrigiendo. Por si acaso, yo ya les he pasado a Volkwagen por burofax y correo electronico, todos los "errores grandes o pequeños que me he ido encontrando, en los tres meses que tengo conmigo el coche.
que errores has encontrado?
 

montevil

Forero Activo
Color
Stonewashed Blue Metalizado Negro
que errores has encontrado?
El ultimo. Llevo una semana sin pantalla, con lo cual no puedo entrar a configurar o cambiar varias cosas. Todos lo problemas son de Software o tienen pinta de ello. Pero no "veo" a Volkswagen o sus CONCESIONARIOS muy "agiles" en solucionarlos.
 

Jesus77

Forero Novato
Actualización instalada… Tardaron 24h en devolvérmelo y he tardado un poco en escribir desde entonces porque quería probar bien, pero desde que la tengo instalada, al menos hasta ahora, he de decir que no me ha fallado nada de nada y la pantalla va algo más rápida… Espero que no sea un espejismo…
 

jordisolcar

Forero Novato
a mi algunas veces al entrar en el coche los altavoces hacen como un pequeño chasquido antes de que funcionen
 
Arriba Pie