Coche cortesía/sustitución

Uga

Forero Activo
Versión
1st Plus
Color
Gris Ceres Negro
Buenas, hace una semana me llegó el aviso en el coche de que tenía que hacer una actualización de software, me pilló de viaje. Cuando llegue a casa ni rastro de la misma. Desde entonces no me funciona la comunicación del coche con la App.
A parte de esto, como comenté en otro hilo, cada vez que dejó el coche parado unos días y ha llovido o hace humedad se quedan los tambores traseros pegados.
Por todo ello he llamado al conce y me han dado fecha para el 7 de julio. Me han dicho que lo debo de dejar varios días con lo que les he solicitado un coche de sustitución.
La vez anterior me dejaron un Polo (sin coste) con 400 mil kms que estaba hecho polvo, me quejé. Esta vez me han dicho que no hay disponibilidad.
El coche tiene 1 año, comprado en ese mismo conce y con ampliación de garantía a 4 años. Sabéis si tienen la obligación de dejarte otro coche? Qué os a ocurrido a vositr@s.
Gracias de antemano.
 

Electrmp

Forero Activo
Versión
Pro Performance
Color
Stonewashed Blue Metalizado Negro
Sobre el papel están obligados a dejarte un eléctrico cuando se vaya a realizar una actualización de software (digo sobre el papel porque la mayoría de los concesionarios han vendido los que tenían debido a la relación oferta/demanda actual)

Para cualquier otra operación, depende del concesionario…en el mío por ejemplo, tuve un problema con un faro y me dejaron un golf (más nuevo que mi ID3) durante los 8 días que tuvo que estar en el taller
 

Uga

Forero Activo
Versión
1st Plus
Color
Gris Ceres Negro
Gracias por tu respuesta electrmp.
Al final me dejaron sin coste un Polo 1.0 nuevecito.
Veremos lo que tardan en chequear los tambores ( el freno de mano se queda pegado cuando hay humedad) y en actualizar el software a 2.4. Desde qué me llegó el aviso he perdido la conexión con el móvil.
 

v Makena

Forero Novato
Ubicación
Valencia
Versión
Pure Performance
Color
Turquesa Makena Metalizado Negro
Por un lado: Si quitas un momento y vuelves a poner el famoso "fusible 19", señalado con la flechita roja, se debería arreglar lo de que perdió la conexión. Es un fallito muy frecuente.

Por otro lado, a mí me han mandado un e-mail para hacer una campaña de revisión de los frenos. Supongo que en relación con el fallo de los frenos que se quedan pegados
 

Adjuntos

  • Me Gusta
Reacciones: Uga

Uga

Forero Activo
Versión
1st Plus
Color
Gris Ceres Negro
Gracias Makena. Al final, después de 4 días me dieron mi ID3. Lo actualizaron, aunque sigo con la 2.3 pero ahora ha cambiado la grafía y tengo el Id Charge en el display y me han limado y limpiado las zapatas de los tambores traseros (dice Alemania que hay que hacerlo así) veremos.
Por ahora el coche va bien, el móvil conecta con el y veo que la autonomía estimada se ha reducido pero es más real.
Hoy según lo he "encendido" me pedía actualización, pensaba que era la 2.4 pero no es la de el Id Charge. Después de una hora por el centro de Donostia a plena cobertura no la ha realizado. Veremos mañana.
Por cierto, el conce de VW de Gernika me dejó un Polo 1.0 nuevo sin coste. Eskerrik asko.
 
Arriba