A vuelta con las llaves... | Club Foro Volkswagen ID.3

A vuelta con las llaves...

Electrmp

Forero Novato
Versión
Pro Performance
Color
Stonewashed Blue Metalizado Negro
A la media hora de estrenar el coche, la llave que estoy usando ya no abre el coche.Pruebo con la otra...y voila! Abierto!! Entiendo que recién estrenado y esta sin cargar la batería de ese mando. Alguien a quien le haya pasado algo parecido? Como lo resolvieron??
 

carme

Forero Activo
A la media hora de estrenar el coche, la llave que estoy usando ya no abre el coche.Pruebo con la otra...y voila! Abierto!! Entiendo que recién estrenado y esta sin cargar la batería de ese mando. Alguien a quien le haya pasado algo parecido? Como lo resolvieron??
Te aconsejo que hagas valer tus derechos de consumidor y vayas al taller, lo más pronto posible, y haces hincapié por escrito de tu problema. Por desgracia el problema de mi ID. 3, de entrada es mucho peor que el tuyo, y he tenido que ir a un abogado, por eso sé de los derechos que tenemos y como debemos actuar.

El problema de tu llave puede ser algo peor que la batería, no toques nada, que lo toquen al concesionario y delante de ti.

Un saludo
 

Electrmp

Forero Novato
Versión
Pro Performance
Color
Stonewashed Blue Metalizado Negro
Problema resuelto. Lo primero es que los mandos no se cargan, llevan pila, cuando se gasta se cambia por otra y punto. El problema del mando era que se había desconfigurado y se soluciona fácilmente: se abre el coche manualmente (nada de usar la otra llave) te sientas y cuando te dice que no hay llave se coloca la llave en el hueco del posavasos que está más cerca de la consola (si os fijáis en el fondo del posavasos está grabado el dibujo de unas llaves) y ya.
 
Arriba Pie